• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1
  • 2

TOPIC: Admin panel error

Admin panel error 1 year 5 months ago #18330

  • SkyQ
  • SkyQ's Avatar
  • purchased
  • OFFLINE
  • Fresh Boarder
  • Posts: 8
  • Karma: 0
Hi HaiND,

im so sorry. Due to a template change, the module was shown in the wrong position.
Now its back to the state youve seen it last time.
The final page where the module should work is http://backuptest.mcuz.at/news. You can also reach it through the menu > Neuigkeiten (that means news).
The administrator has disabled public write access.

Admin panel error 1 year 5 months ago #18338

  • HaiND
  • HaiND's Avatar
  • OFFLINE
  • Moderator
  • Posts: 3091
  • Thank you received: 251
  • Karma: 41
Hi
Thank you for feedback us
I can not look on its current
prnt.sc/h2zn9j
You can describe the problem in more detail or send me one image of the problem
I will check it for you
Thanks
Best Regards
--HaiND--
The administrator has disabled public write access.

Admin panel error 1 year 5 months ago #18344

  • SkyQ
  • SkyQ's Avatar
  • purchased
  • OFFLINE
  • Fresh Boarder
  • Posts: 8
  • Karma: 0
Hi HaiND,

The test content was set to be visible only to super users, as i thought you will login into front panel too.
Now it set it to public and you should see it without login.
It should look like http://prntscr.com/h38eie.

Dont wonder about the missing content images. The items dont have images.
The administrator has disabled public write access.

Admin panel error 1 year 5 months ago #18347

  • HaiND
  • HaiND's Avatar
  • OFFLINE
  • Moderator
  • Posts: 3091
  • Thank you received: 251
  • Karma: 41
Hi
Thank you for feedback us
I fix it for you, please check again
Thanks
Best Regards
--HaiND--
The administrator has disabled public write access.

Admin panel error 1 year 5 months ago #18351

  • SkyQ
  • SkyQ's Avatar
  • purchased
  • OFFLINE
  • Fresh Boarder
  • Posts: 8
  • Karma: 0
Hi HaiND,

now after loading, the Buttons are there, but i only see 3 instead of 4 columns content:
prntscr.com/h3un2j

And the category buttons are there but work for only a single click.
The load more button is also back to not working :(

At least, i need a documentation what you changed. Otherwise, i cannot adapt the working module to the final site.
Last Edit: 1 year 5 months ago by SkyQ.
The administrator has disabled public write access.
  • Page:
  • 1
  • 2
Time to create page: 0.059 seconds
Powered by Kunena Forum