• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

file Light box has not content - just message The requested content cannot be loaded.

More
7 months 3 weeks ago - 7 months 3 weeks ago #38121 by Urs Burkart
The lightbox opens up, but has no content just one line:
The requested content cannot be loaded. Please try again later.

I tried different content - just title etc. but it doesn't work.

Also, Hover Effect 1 - the hyperlink for the hourglass and link icon only works for half the icon. The curser has to be above 50% of the icon for the hyperlink to work.

How can I fix this?
Last edit: 7 months 3 weeks ago by Urs Burkart.

Please Log in or Create an account to join the conversation.

More
7 months 3 weeks ago #38127 by HienHC
Hi
Thank you for your feedback
You can provide back-end login information
I will check and fix the problem for you
Thanks

Please Log in or Create an account to join the conversation.

More
7 months 3 weeks ago #38129 by Urs Burkart

Please Log in or Create an account to join the conversation.

More
7 months 3 weeks ago #38137 by Urs Burkart
Uploaded Screenshot. prnt.sc/r7qc8y

I click on the search symbol. The image or text doesn't show. just this message.

Please Log in or Create an account to join the conversation.

More
7 months 3 weeks ago #38138 by HienHC
Hi
I have edited it for you.
You can check it out
thanks
The following user(s) said Thank You: Urs Burkart

Please Log in or Create an account to join the conversation.

Time to create page: 0.042 seconds
Powered by Kunena Forum