• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

file PHP 7.2 compatibiity

More
1 year 2 months ago #30689 by Earl
PHP 7.2 compatibiity was created by Earl
HI
Can u let me know if this theme is compatible with php7.2 and if so which version?
Thanks
Earl

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #31644 by HaiND
Replied by HaiND on topic PHP 7.2 compatibiity
Hi Earl
Thank you for feedback us
Our products work well with PHP 7.2
You can user version 1.0.2
joomlaux.com/jux-templates/corporate/creative.html
Hope it will help you
Thanks

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

Time to create page: 0.036 seconds
Powered by Kunena Forum