• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

file Load more not working with SEF URLs and tags not updating

More
5 months 2 weeks ago - 5 months 2 weeks ago #38066 by Sarah Hayes
Hi,

As others have reported, the Load more button does not work unless you switch off SEF URLs.

In addition to this, when you do switch off SEF URLs and the load more does work and new articles are displayed, the tags are not updated to show the tags for the newly loaded articles.

Thank you
Sarah
Last edit: 5 months 2 weeks ago by Sarah Hayes. Reason: Updated with login details

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago #38069 by HienHC
Hi
Thank you for your feedback
You can provide back-end login information
I will check and fix the problem for you
Thanks

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago #38076 by Sarah Hayes
I have updated the login details on the original post

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago - 5 months 2 weeks ago #38084 by Sarah Hayes
Hi,

I have updated the original submission with login details. Have you got the login details?

Am I submitted the details in the correct way? I have the Premium Membership but I am unable to open a support ticket.

Thank you

Sarah
Last edit: 5 months 2 weeks ago by Sarah Hayes. Reason: Added more info

Please Log in or Create an account to join the conversation.

More
5 months 2 weeks ago #38090 by HienHC
Hi
Sorry, we have checked for you. but i see it running normally.
You can check it again. If there is any question you can contact us again.
thanks

Please Log in or Create an account to join the conversation.

Time to create page: 0.042 seconds
Powered by Kunena Forum