• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

file cant insert image at Logo collections

More
1 year 3 weeks ago #24560 by Libelnet
Hi,
I cant insert image at logo collections. Green bar is 100% but its not adding the image. Please help

Please Log in or Create an account to join the conversation.

More
1 year 3 weeks ago #24570 by HaiND
"Dear
Thank you for contacting and choosing our product!
– We are sorry for informing that the customer support will be slower than usual because of Vietnamese Lunar New Year (Tết Holiday). It’s the traditional holiday in our country - Vietnam,
For the issue you are encountering, we will try to solve as soon as we are back the office. We apologize in advance to any inconvenience this may cause you.
Thank you so much for your patience and sympathy!
Happy Vietnamese Lunar New Year!
******
Kind regards
JoomlaUX Team"

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #24670 by Libelnet
anyone?

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago - 1 year 2 weeks ago #24676 by HaiND
Hi again
I fix it for you, please check again
in file: ..modules/mod_jux_logoshowcase/elements/juximagefolder.php
and disable line 193
Thanks

Best Regards
--HaiND--
Last edit: 1 year 2 weeks ago by HaiND.

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #24729 by Libelnet
Thanks I send you an email.

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #24730 by Libelnet
Thanks I send you an email.

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #24731 by Libelnet
Thanks I send you an email.

Please Log in or Create an account to join the conversation.

More
1 year 2 weeks ago #24732 by HaiND
Hi again
I fix it for you, please check again
in file: ..modules/mod_jux_logoshowcase/elements/juximagefolder.php
and disable line 193
Thanks

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

More
1 year 1 week ago #24770 by Eric Lewis
I'm having this same problem. The module does not display the contents of any folders selected and uploading an image will not complete.

I've made each and all of the changes listed here in the forums to the file modules/mod_jux_logoshowcase/elements/juximagefolder.php

commenting out line 193 has no impact and altering the other lines at 685 and 687 just break the ability of the module to see the folders at all.

I just purchased this module 72 hours ago and I see that this issue has been going on for 5+ months. I think I might need my money back on this one.

Please fix this problem and provide an updated module for download ASAP.

Please Log in or Create an account to join the conversation.

More
1 year 1 week ago #24774 by HaiND
Hi Eric Lewis
Thank you for feedback us
I don't think the problem is due to my modules, maybe just a small conflict with your site and I will definitely fix it for you.
You can send information login back-end via email: This email address is being protected from spambots. You need JavaScript enabled to view it.
I will check it for you soon
Thanks

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

Time to create page: 0.076 seconds
Powered by Kunena Forum